蒲公英联盟提供ghost win10,ghost win7,xp,装机纯净版,64位旗舰版,绿色软件,免费软件下载基地!

当前位置:主页 > 教程 > 软件教程 > word教程 >

然后继续在编辑时保存文件

来源:蒲公英系统┆发布时间:2019-04-20 05:07┆点击:

  Word中,若要快速保存文档,请单击“常用”工具栏 (工具栏:工具栏中包含可执行命令的按钮和选项。若要显示工具栏,请单击“工具”菜单中的 “自定义”,然后单击 “工具栏”选项卡。)上的“保存” 。若要在不同位置或以不同格式保存文档,可使用下列方法。

  保存文件副本

  1、在“文件”菜单上,单击“另存为”。

  2、在“文件名”框中,输入文件的新名称。

  3、单击“保存”。

  提示

  若要将副本保存到其他文件夹,请在“保存位置”列表中选择其他驱动器,或单击文件夹列表中的其他文件夹,或同时执行这两项操作。若在新文件夹中保存副本,请单击“新建文件夹”。

  用另一种格式保存文件

  1、在“文件”菜单上,单击“另存为”。

  2、在“文件名”框中,输入文件的新名称。

  3、单击“保存类型”列表,然后单击保存文件的格式。

  4、单击“保存”。

  在编辑时自动保存文件

  1、在“工具”菜单上,单击“选项”,然后单击“保存”选项卡。

  2、选中“自动保存时间间隔”复选框。

  3、在“分钟”框中,输入要保存文件的时间间隔。保存文件越频繁,则文件处于打开状态时,在发生断电或类似情况下,文件可恢复的信息越多。

  注释 “自动恢复”不能代替正常的文件保存。打开恢复的文件后,如果选择了不保存该文件,则恢复文件会被删除,未保存的更改即丢失。如果保存恢复文件,它会取代原文件(除非指定新的文件名)。

  加速保存文件

  1、在“工具”菜单上,单击“选项”,然后单击“保存”选项卡。

  2、若仅保存对文件的更改,请选中“允许快速保存”复选框,然后继续在编辑时保存文件。

  3、若要保存完整的文件,请在完成编辑文件后,清除“允许快速保存”复选框,然后再次保存。复选框为清除状态时即进行完整的保存。

  将 Word 文档另存为网页或框架网页

  1、在“文件”菜单上,单击“另存为网页”。

  2、若要将文档保存在其他文件夹中,请定位并打开该文件夹。

  3、在“文件名”框中,键入文档的名称。

  4、单击“保存”按钮。

尚未注册畅言帐号,请到后台注册